Fallo de arranque | Club Volkswagen ID.4

Fallo de arranque

José

Forero Novato
Versión
1st
Color
Gris Manganeso metalizado
Hola, yo llevo con él desde el 27 de Mayo. Es el 1st. El día que lo saqué del taller ya me lo dieron con un fallo en la cerradura del capot. Me mandaron volver a sustituirla cuando les llegara. Fuí a sustituirla y al día siguiente el coche no me arrancó, no iba ni para delante ni para atrás. A la media hora volvió a funcionar, pero media hora más tarde otra vez volvió a fallar. Lo llevé al concesionario y no le vieron nada. Dijeron que aparecían unos fallos sin importancia, que siguiéramos rodando y que si volvía a pasar ya les contábamos. Hoy, al día siguiente volvió a pasar. No deja meter ni marcha alante ni marcha atrás. La pantalla funciona perfectamente. Después de 2 horas con el coche cerrado ha vuelto a funcionar. Mañana lo volveré a llevar al concesionario. Es un despropósito, te tratan como si fueras tú el que está haciendo algo mal. A alguien le ha pasado ésto?
 

Naranzeta

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Vaya historias, algo tiene fijo. Ponte serio que sino ni caso....
El mio con 3000km de momento ni un fallo.
 

José

Forero Novato
Versión
1st
Color
Gris Manganeso metalizado
Acabo de salir de trabajar y me ha dado tiempo justo de llegar a casa. Ahora me aparece error de propulsión, acuda al taller y se queda que no deja meter marchas. Lo apago y enciendo y vuelve a funcionar, pero vuelve a aparecer el mensaje. Menudo rollo.
 

Xavi

Forero Novato
Versión
1st Max
Color
Blanco Glaciar Metalizado
A mi también me ha dado fallo en el sistema de propulsion y no se puede pasar de P a D ni B ni nada. Ha venido la asistencia. le ha enchufado los cables y ahora da fallos múltiples. Estoy esperando la grua para llevarlo al taller, pero con vuestros comentarios acojonado estoy...
 
Arriba Pie