Películas & series

jos79

Forero Activo
Versión
Pure
Color
Gris Ceres
Buenas!!
el otro día mientras cargaba me quería poner una serie en el id pero no funciona el sonido.. a alguien le ha pasado? Hay algunas que sí que van y otras que solo reproduce vídeo sin audio.. 🤷‍♂️
 

Torqueman

Forero Activo
Versión
Pure
Color
Gris Manganeso metalizado
Yo me meti un monton de pelis y pasa lo mismo. Debe haber algun formato de audio que no reproduce y hay pelis que no va.
Podriamos hacer una biblioteca de pelis q si q funcionen. Tengo algunas con calidad un poco baja pero como tampoco es 4k la pantalla pues ni se nota. Lo bueno es que ocupan 800mb o asi que es poquisimo. Asi que en el usb que he puesto de 128gb caben mas de 150 peliculas. Pero claro tengo que ir borrando las que no funciona el audio.
 

jos79

Forero Activo
Versión
Pure
Color
Gris Ceres
Pues estaria bien hacer una biblioteca de pelis , en un canal de telegram o asi para los Id.. 😬
pero si que es raro, porque el formato mkv hay alguna que si van y otras no 🤷‍♂️
 

dtorres

Forero Novato
Versión
Pro Performance
Color
Gris Manganeso metalizado
Como hacéis para poner una serie o película??

gracias!!
 

dtorres

Forero Novato
Versión
Pro Performance
Color
Gris Manganeso metalizado
Perfecto, gracias.

he comprado el usb tipo C, he copiado varías, pero solo se oyen, no se veen 🤷‍♂️.
Hay q instalar algo o hacer algo más??

gracias de antemano!
 

Guso

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Mira a ver si esto te ayuda. Casi seguro que tienes que deslizar desde la derecha
 

jos79

Forero Activo
Versión
Pure
Color
Gris Ceres
A mi me pasa al revés.... muchas solo de ve el video, pero el audio no se escucha. 🤷‍♂️
Al final solo me dejo en el usb las que si van bien, no se si se puede hacer algo al respecto, no he encontrado ninguna solución por ahora a lo del audio 😩
 

dtorres

Forero Novato
Versión
Pro Performance
Color
Gris Manganeso metalizado
Ya está, he grabado otras y ahora algunas si es escuchan y se veen, otras solo se veen y otras ya todo ok.
Supongo q dependerá de los codecs de compresión de audio y video.
Supongo q irán actualizando en el coche los mismos …

gracias x consejos
 

Guso

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Ya está, he grabado otras y ahora algunas si es escuchan y se veen, otras solo se veen y otras ya todo ok.
Supongo q dependerá de los codecs de compresión de audio y video.
Supongo q irán actualizando en el coche los mismos …

gracias x consejos
Si parece un tema de codecs. Quizá sea sencillo encontrar la info de compatibilidad o pedirla a VW, y recodificar el audio de los incompatibles.
 
Arriba Pie