Porque se dicen tantas mentiras

Tassio

Forero Novato
Versión
Pro Performance
Color
Azul Dusk metalizado
No se si a alguno de vosotros le ha pasado lo que me esta pasando a mi. Estrené el coche el pasado mes de Julio . Llevo hechos más de 8.000Km. a un promedio de 56km/h. Se me ha quedado la pantalla del displai , varias veces en "negro" , dejando de funcionar todo el sistema . En el taller , indican que era porqué faltaban actualizaciones de sofware , cosa que ha mi me ha resultado imposible de hacer , y según me indican lo han hecho en el taller . Hace unas semanas , hice un desplazamiento de 43km. el displai indicaba que tenía una autonomía de 268 km. llegue a mi destino ( promedio fijado de 115km./h ) que me había consumido 121km. volví a mi casa, no sobrepasando los 60/70 , por temor a quedarme sin batería. La marca indica que solo puedes cargar la batería al 80% de su capacidad. Yo el máximo que he podido cargar, han sido 268Km. si le añado el 20% que faltaba para llegar al 100% , hubiera cargado 321,6km. Nunca los 500 , que me hicieron creer que podría hacer , cuando lo compré. ESTAN MINTIENDO . El coche lleva entre las 3 veces que lo he dejado en concesionario , mas de 3 semanas. Y lo mas grave , no pueden darme ninguna solución para
 

Torqueman

Forero Activo
Versión
Pure
Color
Gris Manganeso metalizado
Entiendo que hablas de la bateria de 77kw netos no? Yo tengo la de 52kw y he hecho trayectos de 300km. Eso si si tengo que viajar cargo al 100% que para eso esta. La verdad que es un coche bastante eficiente me extraña que no te marque mas de 321km cuando el mio si lo llevo suave me llega a marcar 365km y es la bateria pequeña. Conduciendo normal unos 340km y ahora si estas a 0grados y pones la calefaccion sin bomba de calor si que baja bastante.
no se si es tu conducion o fallo en el coche
 

Tassio

Forero Novato
Versión
Pro Performance
Color
Azul Dusk metalizado
Fantástico !!! . El problema lo tengo con mi coche , una oscilaciones muy variantes. Con la temperatura interior a 21º . Al 80% de capacidad de carga, nunca he logrado superar los 268 km. Mi conducción, ( a mi edad, 77 ) es de lo más pausada que te puedas imaginar. Tengo por costumbre, fijar a 115 km/h , para circular por autopistas, y 90 para carreteras convencionales. Repito lo ya comentado , mi ID.4 tiene un defecto, que no saben encontrar. Durante mi vida , he estrenado más de 13 vehículos y conducido , desde camiones, furgonetas,etc. Los únicos problemas, los he tenido con un Audi A-4 y con el ID.4 . He recorrido mas de un millon de Km. , y creo coner bien, cuando un coche funciona bien o mal.
 

Javier

Forero Activo
Versión
1st
Color
Honey Yellow Metalizado
Si hablas de 500 kms deduzco que tienes el de 77kw. Si es así, como en mi caso, al 80% deberia darte casi 400 kms de autonomia, en invierno 350 kms. Si no, es un problema de tu coche, que algo no va bien.
 

Torqueman

Forero Activo
Versión
Pure
Color
Gris Manganeso metalizado
De donde eres? Ahora que ya se usar el obd para ver datos del coche puedo mirar si tienes algun problema. Que media te sale de consumo total? Yo lo he comparado con 3 y estamos todos muy igual sobre 17,6 y 17,9kw a los 100km. Media total del coche digo.
Puedo ver si tienes algunas celdas en mal estado o mal balanceadas. Tambien se puede ver si la bateria carga lo que toca y reclamar si no llegar al 70% de capacidad.
 

SonEso

Forero Activo
Ubicación
Barcelona
Versión
Pro Performance
Color
Azul Dusk metalizado
Yo metí el coche (77kw) este finde en autopista y noté que a partir de los 105 km/h en largas distancias gastaba muchisima bateria, me alarmé. Luego mirando el progreso de los consumos, me di cuenta de que hay que conducirlo un poco diferente a uno de gasolina, por ejemplo el coche se embala cuesta abajo/en llano durante mucho mas tiempo que uno de gasolina, asi que usaba la marcha B o lo dejaba ir. Al final, haciendo esto me bajó mucho la media de consumo y logré de nuevo ponerla en 17,5 kw durante toda la vuelta, cuando a la ida estaba mucho más alta. Lo que es cargar al 80%, me llega a los 452 kms de autonomía (tengo bomba de calor).
 

SonEso

Forero Activo
Ubicación
Barcelona
Versión
Pro Performance
Color
Azul Dusk metalizado
Yo metí el coche (77kw) este finde en autopista y noté que a partir de los 105 km/h en largas distancias gastaba muchisima bateria, me alarmé. Luego mirando el progreso de los consumos, me di cuenta de que hay que conducirlo un poco diferente a uno de gasolina, por ejemplo el coche se embala cuesta abajo/en llano durante mucho mas tiempo que uno de gasolina, asi que usaba la marcha B o lo dejaba ir. Al final, haciendo esto me bajó mucho la media de consumo y logré de nuevo ponerla en 17,5 kw durante toda la vuelta, cuando a la ida estaba mucho más alta. Lo que es cargar al 80%, me llega a los 452 kms de autonomía (tengo bomba de calor).
Perdon, me he liado. 452km al 100%. 269km al 55%, no me acuerdo exactamente ahora del 80%.
 

Tassio

Forero Novato
Versión
Pro Performance
Color
Azul Dusk metalizado
Esta mañana , ( mi coche en el taller desde hace mas de 2 semanas ) , lo han cargado ellos, y tengo las fotos en el teléfono en " capturas de pantalla ", 268km. al 82% de la carga , 309 km. al 91% , 324 al 95% y finalmente 337 al 100% . Ahora si me indican que es posible que mi coche tenga algún problema de carga o de baterías . Ya veremos hasta donde llegan las explicaciones que me pueden dar. Dicen que van ha hacer pruebas dinámicas de circulación , y que luego ya me dirán
 

JAYMA

Forero Novato
Versión
Pro Performance
Color
Blanco Glaciar Metalizado
¿Cual es el modelo que tiene usted? ¿El id.4 pure, el 1st, o el pro performance?
 

Naranzeta

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Pues no se pero en un taller normalillo creo que tienen capacidad para medir la energia que ha cargado realmente el coche y tras una prueba .edir los consumos.... no deberia ser complicado por lo menos saber si en este sentido tiene averia.
 

Javier

Forero Activo
Versión
1st
Color
Honey Yellow Metalizado
Pero si sigue sin aclarar que bateria tiene su ID4 me temo que poco le podremos ayudar..
 

Torqueman

Forero Activo
Versión
Pure
Color
Gris Manganeso metalizado
Pues no se pero en un taller normalillo creo que tienen capacidad para medir la energia que ha cargado realmente el coche y tras una prueba .edir los consumos.... no deberia ser complicado por lo menos saber si en este sentido tiene averia.
Yo no confiaria mucho. Fuera del concesionario Oficial donde seguiran unas pautas que les mandan desde volkswagen si pero en un taller cualquiera les va grande esto. Uno que sepa un poco de coches electricos sabra mas que ellos. No sabran ni que es el voltaje nominal de una celda de litio.
 

Naranzeta

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Yo lo llevaria a la casa, estos coches de momento solo se pueden llevar a un taller oficial pero antes hay que tener las cosas claras. Con cualquier lector de obd2 puedes ver el estado de temperaturas y voltajes de todas las celdas a ver si hay alguna cascada. Con un cargador normal puedes ver la energia, los kwh brutos que has metido en la bateria cargando al 100% y luego circulando puedes ver los consumos a ver si te cuadran con los kms que hace el coche realmente. Yo creo que en recorridos de ida i vuelta con desnivel total 0 al final un consumo normal puede ser 17 kwh/100km. Como muchisimo 20. Así te tienes que hacer una buena idea de si la batería esta bien o tiene alguna averia.... y tienes argumentos de peso si falla algo para dejarles las cosas claras en el taller para que no te cuenten milongas....
 

Josu

Forero Novato
Ubicación
Valladolid
Versión
1st
Color
Blanco Glaciar Metalizado Negro
Tengo un 1st de 77 kw. El consumo se me ha disparado al poner la calefacción a 22,5º, me imagino que tiene bomba de calor.... La velocidad no es, porque son recorridos urbanos y conducción tranquila. La batería creo que tampoco, al 80% me da 365+-. Estaré usando mal el clima? La verdad es que antes cargaba el coche una vez a las dos semanas y ahora, una con los mismos recorridos. Tendré que registrar datos de consumo y kilometraje, pero la realidad es que el consumo se ha disparado y está relacionado directamente con la calefacción.
 

JAYMA

Forero Novato
Versión
Pro Performance
Color
Blanco Glaciar Metalizado
Creo que el 1st no lleva bomba de calor.
El consumo sube con el frío, por la temperatura de las baterías y por la calefacción. Prueba a calentar los asientos y bajar el termostato de la calefacción un par de grados a ver si notas diferencia.
En recorridos urbanos he notado que arrancar y parar le sienta regular en frío.
 

Harry

Forero Novato
Versión
1st
Color
Gris Ceres Negro
Yo tengo un 1st de 77kw y no me resisto a pegarle pisotones, vamos que yo no hago conducción tranquila tengo muchos días que llego al trabajo con una media de 32kw en 10klm, ( no todos los días) la mayoría a 23kw y tengo una media total que no he reseteado desde que me dieron el coche de 19,8 kw, al 80% unos 405klm y al 100% suelo tener sobre 430klm, cuándo voy muy tranquilito para ver lo que puedo llegar hacer eficiente suelo llegar a una media de unos 15 kW hora
 

José

Forero Activo
Ubicación
MONFORTE DE LEMOS ( LUGO)
Versión
1st
Color
Gris Manganeso metalizado
Pus yo llevo ya bastante tiempo haciendo sobre 350km al 80%. Mi condición es suave, no pongo calor prácticamente nunca. . Me dicen que es por el frío. Estoy deseando que vengan temperaturas altas para comprobar si es por eso. Se me hace muy difícil de llevar la espera cada vez que alguien cuenta que hace tantos kms incluso pisándole. Agradecería que todos los que están pasando por lo mismo que yo, lo contaran ( mal de muchos, consuelo de tontos ). Feliz Navidad a todos!!!
 

Robertus

Forero Novato
Versión
1st
Color
Blanco Glaciar Metalizado Negro
Mi carga al 80% ezta entre 380 y 400, depende del consumo.
Otra cosa, hace unas semanas se me apago la pantalla, o la apague sin darme cuenta. Va todo perfecto, pero se han borrado los kms hechos previamente, 10.000 kms. Tengo que llamar al conce o lo puedo reestablecer?.
 
Arriba Pie