We Connect caído!

Naranzeta

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Esta noche creo q se ha caido el We connect. No era capaz de conectar con el coche la App.
Me marcaba mal la autonomia en el la app, creia q no habia cargado pero cuando he llegado al coche la carga estaba bien.
Conclusion.... no es muy de fiar...
Segun he visto en foros americanos tambien les ha pasado por alli pero ellos usan Car net.
A lo largo de la mñn he conectado ya sin pegas.
 

Guso

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
La verdad es que la respuesta de la app y de los servidores es bastante deficiente. Esperemos que esto se enriquezca en el futuro, porque ahora mismo aporta entre poco y nada.
 

Torqueman

Forero Activo
Versión
Pure
Color
Gris Manganeso metalizado
La verdad es que va fatal. No se que pasa que cada vez va a peor. Pensaba que era mi coche que tenia poca cobertura pero es que va fatal. No se si carga o no carga, se queda encallado con la carga de hace 8 horas y de repente sube…. Muy mal la verdad. Tampoco funciona la asignacion de carga maxima al menos desde un iphone. A ver si actualizan en breve y ponen como minimo Lo que tenia en skoda que son los historiales de los viajes, consumos etc. Y abrir y cerrar puertas que no se por que no lo tiene.
 

Josu

Forero Novato
Ubicación
Valladolid
Versión
1st
Color
Blanco Glaciar Metalizado Negro
Hola. A mí, después de haberlo usado e ir como el culo, me ha desaparecido el coche y me pide que meta los datos... Lo han actualizado? La verdad que es una porquería. Cuando estás cargando y lo vuelves a conectar, lo normal es que se bloquee y que no actualice, así que pocas veces sabes cómo va la carga. Ahora para colmo han desaparecido los datos de mi coche. Es de risa.
 

Electromi

Forero Activo
Ubicación
Barcelona
Versión
1st
Color
Gris Manganeso metalizado Negro
La verdad que la conexión deja mucho que desear.
El otro día, exactamente el lunes día 6 de setiembre sobre las 12:00 h, también me fallo la conexión. Tardé mas de dos horas en poder conectarme a la app. Menos mal que el coche siguió cargándose correctamente.
También es una pena que la localización del coche no funcione. En casa de robo seria super útil poderlo localizar.
 

Harry

Forero Activo
Versión
1st
Color
Gris Ceres Negro
Esta noche creo q se ha caido el We connect. No era capaz de conectar con el coche la App.
Me marcaba mal la autonomia en el la app, creia q no habia cargado pero cuando he llegado al coche la carga estaba bien.
Conclusion.... no es muy de fiar...
Segun he visto en foros americanos tambien les ha pasado por alli pero ellos usan Car net.
A lo largo de la mñn he conectado ya sin pegas.
A mí me pasó lo mismo, tuve que ir a por el coche a mitad de la comida porque creí que no estaba cargando
 

Naranzeta

Forero Activo
Versión
1st
Color
Blanco Glaciar Metalizado
Si, ayer fallo otra vez, no es para nada de fiar, yo tambien pense que no habia cargado y me tocaba ir andando hoy menos mal que el coche si estaba cargado.
Si que lo han actualizado, ahora el cochecito ya no aparece amarillo, a mi me aparece de mi color, una gran aportacion..... pero sigue siendo una kk de aplicacion que ademas de no hacer practicamente nada, no funciona y lo poco que hace lo hace mal.
 

Josu

Forero Novato
Ubicación
Valladolid
Versión
1st
Color
Blanco Glaciar Metalizado Negro
Es una patata que da poco juego y cuando cargas en un público nunca te actualiza para saber en tiempo real cómo va, se bloquea, con lo que te sirve más la App del cargador o estar de cuerpo presente. Menos mal que el coche sigue cargando... No da información veraz, no es fiable.
 

Harry

Forero Activo
Versión
1st
Color
Gris Ceres Negro
Y otra vez que no funciona la aplicación, ni sé si está cargando y no puedo poner la climatización
 

castellorafa

Forero Activo
Ubicación
Barcelona
Versión
1st Max
Color
Gris Manganeso metalizado Negro
Es una patata que da poco juego y cuando cargas en un público nunca te actualiza para saber en tiempo real cómo va, se bloquea, con lo que te sirve más la App del cargador o estar de cuerpo presente. Menos mal que el coche sigue cargando... No da información veraz, no es fiable.
Hola Josu, yo sólo tengo problemas de sincronizacion cuando el Id está en el parquing donde no tengo prácticamente cobertura (y alguna vez he tenido que bajar a ver si estaba cargando) .
Pero siempre que he cargado en la calle lo he podido monitoritzar sin problemas desde la App (excluyendo los días en que pueda estar caído el servidor, por supuesto) y en verano utilicé unas cuantas veces lo de activar a distancia el aire con el coche aparcado al sol (cuando lo hice no estaba cargando).
Vaya quiero decir que en mi caso están 'habitualmente' operativas las funcionalidades que utilizo.
Eso si, no la utilizo para nada más, y creo que debería tener muchas más funcionalidades, pero....
 

Olea.ID4

Forero Activo
Ubicación
Málaga
Versión
Pure
Color
Blanco Glaciar Metalizado Negro
El mio se ha vuelto a desconecta, estuvo unos días desconectado y se conectó después de ponernos en contacto con el servicio técnico, ahora voy a esperar unos días y si no se conecta volveré a ponerme en contacto a través de la aplicación por el correo o llamando.
 

Olea.ID4

Forero Activo
Ubicación
Málaga
Versión
Pure
Color
Blanco Glaciar Metalizado Negro
Hoy ha vuelto a conectarse solo, sin avisar a nadie, así que no hace falta ni reiniciar, ni llamar ni nada por lo que sea el solo se vuelve a conectar, motivo por el que se pone off-line? Ni idea.
 
Arriba Pie